Author Topic: "Quote" WORKS now  (Read 4715 times)

0 Members and 0 Guests are viewing this topic.

Offline davbell22602

  • Piped Saw
  • *****
  • Posts: 391
  • Karma: 3
  • Location: Winchester, Va
Re: "Quote" WORKS now
« Reply #30 on: December 09, 2012, 04:27:26 pm »
Try using the QUOTE the normal way now. I think I fixed it with help from the forum support people.

The quote is working and I added the Quick reply option.
Seems to still work fine for me

Works great for me now too.. Have you tried the quick reply? 
This is done in Quick Reply

Sweet I'm learning. That could be dangerous

Works for me now too. Thanks for getting it fixed. Now on to the fix or addition to the forum. LOL

 

Related Topics

  Subject / Started by Replies Last post
26 Replies
1494 Views
Last post January 17, 2018, 05:21:40 pm
by HolmenTree
25 Replies
1181 Views
Last post October 10, 2013, 08:49:33 pm
by Al Smith
9 Replies
728 Views
Last post September 18, 2013, 09:04:25 am
by Adirondackstihl
5 Replies
106 Views
Last post October 21, 2013, 10:26:33 pm
by Guido Salvage
4 Replies
269 Views
Last post November 28, 2013, 11:00:47 pm
by Bitburger
6 Replies
451 Views
Last post May 07, 2014, 05:19:23 pm
by SawTroll
6 Replies
316 Views
Last post November 08, 2014, 09:59:01 pm
by Cut4fun .
3 Replies
1487 Views
Last post March 11, 2015, 07:31:43 pm
by Cut4fun .
7 Replies
530 Views
Last post September 11, 2015, 03:44:31 pm
by Cut4fun .
5 Replies
265 Views
Last post April 15, 2016, 09:09:13 pm
by SawTroll